1.6.0 RC1 supports 4.2 series?

Discussion about current development, screenshots, getting involved, connecting with other members, etc. Off-topic conversation welcome.

1.6.0 RC1 supports 4.2 series?

Postby hygy » Wed Mar 19, 2014 4:16 am

Hi!

Extensible 1.6.0 supports extjs 4.2 series?

thanks
HyGy
hygy
 
Posts: 12
Joined: Tue Feb 26, 2013 5:11 am

Re: 1.6.0 RC1 supports 4.2 series?

Postby brian.moeskau » Wed Mar 19, 2014 9:15 am

Yes. Are you having a specific issue?
Personal Blog: Extraneous / Twitter: @bmoeskau / Meetup: Austin Bleeding Edge Web
User avatar
brian.moeskau
Site Admin
Site Admin
 
Posts: 1344
Joined: Sat Sep 18, 2010 5:00 pm
Location: Austin, Texas


Return to Open Discussion

Who is online

Users browsing this forum: No registered users and 1 guest

cron